<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>How Israelis and Diapora Jews See the Kotel Differently | Hadassah Magazine</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/assets/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Israelis and Diapora Jews See the Kotel Differently | Hadassah Magazine" />
<meta property="og:description" content="In the euphoric weeks after Israel liberated the Kotel in 1967, the site functioned as a symbol that united all Israelis—religious and secular alike." />
<meta property="og:url" content="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" />
<meta property="og:site_name" content="Hadassah Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/HadassahMag" />
<meta property="article:tag" content="kotel" />
<meta property="article:tag" content="liberal movements" />
<meta property="article:tag" content="Reform" />
<meta property="article:tag" content="secular Israelis" />
<meta property="article:tag" content="Six-Day War" />
<meta property="article:section" content="Israel + Diaspora" />
<meta property="article:published_time" content="2017-05-04T14:15:54+00:00" />
<meta property="article:modified_time" content="2017-05-05T14:12:27+00:00" />
<meta property="og:updated_time" content="2017-05-05T14:12:27+00:00" />
<meta property="og:image" content="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In the euphoric weeks after Israel liberated the Kotel in 1967, the site functioned as a symbol that united all Israelis—religious and secular alike." />
<meta name="twitter:title" content="How Israelis and Diapora Jews See the Kotel Differently | Hadassah Magazine" />
<meta name="twitter:site" content="@HadassahMag" />
<meta name="twitter:image" content="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/FeatureKotel.jpg" />
<meta name="twitter:creator" content="@HadassahMag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hadassah Magazine &raquo; Feed" href="http://www.hadassahmagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadassah Magazine &raquo; Comments Feed" href="http://www.hadassahmagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadassah Magazine &raquo; How Israelis and Diapora Jews See the Kotel Differently Comments Feed" href="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hadassahmagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/assets/css/css-front.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='hadassah-magazine-css'  href='http://www.hadassahmagazine.org/wp-content/themes/hadassah-magazine/style.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/wp-polls/polls-css.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-includes/js/jquery/jquery.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-includes/js/swfobject.js?ver=51a7bdca3a71deafbc14e9ef188daf04-20120417'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.hadassahmagazine.org\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"w3CvO4e9yXJHhX0oy0oaVDJ19rwsy6IzzZpi+EMlamXoiDAKo\/lox0TpHDLhsJOe\/5AzufFzEwTkWG62qdZf9FavvEovGQefPMf+VdMoPRZ5MEtBihleV+B49lnbvxu4n9KW46GG4m+qT4UyiyHxhXDjBzKivjpTqDdD0bAZnQsFDIQ67IHgXswKb1elmDulqWfE6WvgP3lJn2RW1cxI7mms0xrLBsycDk20l0BRpGAmLFl+ZBoKcgn03G5FscJhHa1A\/YUvqH7ZbihoQSMx0EVbMpzOBr09+VUuysadB2+XbuM+rc\/Rx8jYJrEtU25ra+QgKxUYwz27D6120f2QRT+A1kowEW1bfligTbbs\/JHeM6YibGbStQ0TExVtFzDGC\/7\/9IMBDuUkAzoTxVTCGmmo4IUX8hOwU34vzXb1ZhvmJrUyDMN+dfqjFAu0ecn\/VEHNfKlJWXSFkeWLVlrTpkCwMv52RI1qgvt3skVee26XK4\/Pby3nRelQdYlYv+PDgCgtV6yaw0BQakiFtpDcFkaB279DUY\/gMFoQTyhLYqulqgTceCy0Teti5Icrm4MEa\/6\/Oi\/Ck0z+LCX142iy0BberZHpKuxsNm6iZGqg1tTyXrf2v80S6V34adawOC\/pFZ7SI8AzmGE7Y8YdN6CkgUMihZxTdgQUQ5ZvkAhlXYGalP3H9weQhDH5iMqisPFIOMm4TgAC8KmvQFokkQT\/ZZU3CVZoR2IVfGm9A2OkQi5py12mDJSBVQmuKt9BxKFzSO2kbME\/\/Pr+M7Iyrx7S9uXTqdDNSc2DLxpdwB25+agfTWagwBYPdFyScrQ50ehX9S17Rd3IBy7qeYcuWv3hBQu8qIDE8XVAyuCZMAr6\/DURjuJScUs16imzfeEoWCVaIukQSsF1qILBgw\/JNFtKkXIkrAEX7VI1GiWP92YY6wPtEWgVPsqIMc12UnvjYDhqIOu5Gs1C2Ez+j8BBQ+mVwLZSj+JbcL8D8edykg3wkHMsrG0NAuXeBote0LAtWehQaXbQBjpIs2jZ9hC3FBr27MIrns6lvCfNakuk7Uk\/ZUxLfpI03HiMn5fWCN9ZnyV+ziXZ1uFqjPDtXuA069qWJ2w9oF+6eEHnXEJI8Y9Bxre2i3QcnvJIJBwF6dHhCkrlFrZL0fywRlhFkMfGNHpa4ze4vfZHPJ8zDJkRZBacCsYNnGs4jJNuGPBfxIJJN8mUdFJLKAV6gdidbA6L2L1Kz\/5pW0AXmSbGkY1GfBWQtIgiS3fhxmzGzIOLjOO9oIUjN6u6y7M7sg\/D0yw+GFO8SCoViwKqQ1M2\/B6Z+xlWgVbaBe2F+pI4t7YZnifZGQ6t2+0yQW89jLelDXDkKP9XoYMPByPnLhL8A7wgEoVazVWVrirF0l\/HCV\/TnqmJulYUh9dPugqcVMODDa7xK92NBW\/F7P3ujYW7ujBFo0Usj2qt328zznf1cyE50PeNWsRe9bPCJVwSQhgq283nDDuc\/RW2WNq2GOtxwZy\/fIlMjnjaVZ2g+U7ddAeLsEXuXikD","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","wap":"L3Zhci93d3cvdmhvc3RzL2hhZGFzc2FobWFnYXppbmUub3JnL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<![endif]-->
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/wptextresizecontrols//text.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<link rel='https://api.w.org/' href='http://www.hadassahmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hadassahmagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hadassahmagazine.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.hadassahmagazine.org/?p=15801' />
<link rel="alternate" type="application/json+oembed" href="http://www.hadassahmagazine.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hadassahmagazine.org%2F2017%2F05%2F04%2Fisraelis-diapora-jews-see-kotel-differently%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hadassahmagazine.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hadassahmagazine.org%2F2017%2F05%2F04%2Fisraelis-diapora-jews-see-kotel-differently%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>


	<!-- <meta name="NextGEN" version="2.0.79" /> -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hadassahmagazine.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link rel="icon" href="http://www.hadassahmagazine.org/wp-content/themes/hadassah-magazine/images/favicon.png" />
<link rel="pingback" href="http://www.hadassahmagazine.org/xmlrpc.php" />
<script type="text/javascript" src="/wp-content/themes/hadassah-magazine/js/main_hm.js"></script>
<script type="text/javascript" src="/wp-content/themes/hadassah-magazine/js/jquery.isotope.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/hadassah-magazine/js/jquery.masonry.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/hadassah-magazine/js/jquery.cycle2.min.js"></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hadassahmagazine.org/?wordfence_logHuman=1&hid=B0E202E2B0CB5D17DC7EE3C6BE09E5CB');
</script><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-52499096-1', 'auto');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>
</head>
<body class="single single-post postid-15801 single-format-standard wptextresize content-sidebar chrome linux israel-diaspora" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><div class="header-ad widget-area"><section id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><div class="widget-wrap"><div id='c2719_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mobile Icons</h4>
			<div class="textwidget"><div class="mobile-icons">
<a target="_blank" class="pinterestlink" href="https://www.pinterest.com/hadassahmagazin"><img src="/wp-content/themes/hadassah-magazine/images/pinterest-black.png" alt="Pinterest"></a> 
<a target="_blank" class="twitterlink" href="https://twitter.com/HadassahMag"><img src="/wp-content/themes/hadassah-magazine/images/twitter-black.png" alt="Twitter"></a>
<a target="_blank" class="facebooklink" href="https://www.facebook.com/HadassahMag/"><img src="/wp-content/themes/hadassah-magazine/images/facebook-black.png" alt="Facebook"></a>
</div></div>
		</div></section>
</div><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.hadassahmagazine.org/"><img src="http://www.hadassahmagazine.org/wp-content/themes/hadassah-magazine/images/logo.png" alt="Hadassah Magazine" width="302" height="70" /></a></p></div><div class="widget-area header-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Header Top Menu</h4>
<nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-menu" class="menu genesis-nav-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://www.hadassah.org/" itemprop="url"><span itemprop="name">Hadassah.org</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://www.hadassahmagazine.org/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-14765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14765"><a href="https://secure2.convio.net/wzoa/site/Donation2?df_id=2641&#038;mfc_pref=T&#038;2641.donation=form1&#038;s_src=hadmag&#038;s_subsrc=MakeAGift" itemprop="url"><span itemprop="name">Make a Gift</span></a></li>
</ul></nav></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social Icons</h4>
			<div class="textwidget"><div class="icons">
<a target="_blank" class="pinterestlink" href="https://www.pinterest.com/hadassahmagazin"><img src="/wp-content/themes/hadassah-magazine/images/pinterest-black.png" alt="Pinterest"></a> 
<a target="_blank" class="twitterlink" href="https://twitter.com/HadassahMag"><img src="/wp-content/themes/hadassah-magazine/images/twitter-black.png" alt="Twitter"></a>
<a target="_blank" class="facebooklink" href="https://www.facebook.com/HadassahMag/"><img src="/wp-content/themes/hadassah-magazine/images/facebook-black.png" alt="Facebook"></a>
<span>Follow Us</span> 
</div></div>
		</div></section>
<section id="wptextresize-2" class="widget wpTextResize"><div class="widget-wrap"><h4 class="widget-title widgettitle"> </h4>
	<div title='Resize Body Text' class='wpTextResizeControls'>
		Change Type Size <a class='decreaseFont' title='Decrease Font Size' style='font-size:14px;padding:0px 10px 0px 5px;cursor:pointer;'>A</a><a class='resetFont' title='Reset Font Size' style='font-size:18px;padding-right:10px;cursor:pointer;'>A</a><a class='increaseFont' title='Increase Font Size' style='font-size:21px;cursor:pointer;'>A</a>
	</div>	
	</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88"><a href="http://www.hadassahmagazine.org/israel-diaspora/" itemprop="url"><span itemprop="name">Israel + Diaspora</span></a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://www.hadassahmagazine.org/israel-diaspora/israeli-scene/" itemprop="url"><span itemprop="name">Israeli Scene</span></a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.hadassahmagazine.org/israel-diaspora/american-view/" itemprop="url"><span itemprop="name">American View</span></a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.hadassahmagazine.org/israel-diaspora/wider-world/" itemprop="url"><span itemprop="name">Wider World</span></a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://www.hadassahmagazine.org/culture-travel/" itemprop="url"><span itemprop="name">Culture + Travel</span></a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.hadassahmagazine.org/culture-travel/food/" itemprop="url"><span itemprop="name">Food</span></a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.hadassahmagazine.org/culture-travel/arts/" itemprop="url"><span itemprop="name">Arts</span></a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.hadassahmagazine.org/culture-travel/books/" itemprop="url"><span itemprop="name">Books</span></a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.hadassahmagazine.org/culture-travel/the-jewish-traveler/" itemprop="url"><span itemprop="name">The Jewish Traveler</span></a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.hadassahmagazine.org/culture-travel/gifts-judaica/" itemprop="url"><span itemprop="name">Gifts + Judaica</span></a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="http://www.hadassahmagazine.org/community-faith/" itemprop="url"><span itemprop="name">Community + Faith</span></a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.hadassahmagazine.org/community-faith/family/" itemprop="url"><span itemprop="name">Family</span></a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.hadassahmagazine.org/community-faith/holidays/" itemprop="url"><span itemprop="name">Holidays</span></a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.hadassahmagazine.org/community-faith/health-medicine/" itemprop="url"><span itemprop="name">Health + Medicine</span></a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.hadassahmagazine.org/community-faith/being-jewish/" itemprop="url"><span itemprop="name">Being Jewish</span></a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.hadassahmagazine.org/community-faith/about-hebrew/" itemprop="url"><span itemprop="name">About Hebrew</span></a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.hadassahmagazine.org/community-faith/hadassah/" itemprop="url"><span itemprop="name">Hadassah</span></a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.hadassahmagazine.org/category/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-286"><a href="http://www.hadassahmagazine.org/archives/" itemprop="url"><span itemprop="name">Archives</span></a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663"><a href="http://www.hadassahmagazine.org/archives/issue-archive/" itemprop="url"><span itemprop="name">Issue Archive</span></a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664"><a href="http://www.hadassahmagazine.org/archives/jewish-traveler-archive/" itemprop="url"><span itemprop="name">The Jewish Traveler Archive</span></a></li>
</ul>
</li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.hadassahmagazine.org/" role="search"><meta itemprop="target" content="http://www.hadassahmagazine.org/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search here" /><input type="submit" value="Search"  /></form></li></ul></div></nav><div class="mobile-navigation"><div class="mobile-navigation-icons"><a id="menu" class="menu" href="#">Menu</a><a id="subscribe" class="subscribe" href="#">Subscribe</a><a id="search" class="search" href="#">Search</a></div></div><div class="site-inner"><div class="content-sidebar-wrap"><nav id="mobile-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88"><a href="http://www.hadassahmagazine.org/israel-diaspora/" itemprop="url">Israel + Diaspora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://www.hadassahmagazine.org/culture-travel/" itemprop="url">Culture + Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="http://www.hadassahmagazine.org/community-faith/" itemprop="url">Community + Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.hadassahmagazine.org/category/blog/" itemprop="url">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-286"><a href="http://www.hadassahmagazine.org/archives/" itemprop="url">Archives</a></li>
</ul></div></nav><div id="mobile-subscribe"><a href="/subscribe/">Magazine</a><a href="#">E-Newsletter</a>
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2'  action='/2017/05/04/israelis-diapora-jews-see-kotel-differently/'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_2_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_2_1' type='email' value='Enter Your Email' class='large' tabindex='1'   />
                        </div></li><li id='field_2_3' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_2_3' ></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_2_3' type='text' value='' class='large'  tabindex='2'  placeholder='Enter Your Name' /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit' tabindex='3' onclick='if(window["gf_submitting_2"]){return false;}  if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjNmZTlmN2RkM2RiYmEwMGE1MzcxYTczMGEzYmU5MDE4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script></div><div id="mobile-search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.hadassahmagazine.org/" role="search"><meta itemprop="target" content="http://www.hadassahmagazine.org/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search here" /><input type="submit" value="Search"  /></form></div><div id="mobile-section-title"></div><main class="content"><div class="entry-content"><div class="full-image"></div><div class="half-image"></div><h1 class="category"><span class="category-title-purple">	<a href="http://www.hadassahmagazine.org/category/israel-diaspora/israeli-scene/" >Israeli Scene</a><br />
	<a href="http://www.hadassahmagazine.org/category/israel-diaspora/israeli-scene/news-politics/" >News + Politics</a><br />
</span></h1><div class="email-print"><a class="emaillink" href="mailto:email@email.com?subject=How Israelis and Diapora Jews See the Kotel Differently&amp;body=I recommend this page : How Israelis and Diapora Jews See the Kotel Differently. You can read it here : http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/">Email <img src="/wp-content/themes/hadassah-magazine/images/email.png" alt="Email"/></a><a class="printlink" href="#">Print <img src="/wp-content/themes/hadassah-magazine/images/print.png" alt="Print"/></a></div><div class="a2a_kit a2a_kit_size_16 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_pinterest_pin" data-url="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" data-media="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/FeatureKotel.jpg" data-description="How Israelis and Diapora Jews See the Kotel Differently"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
<h1 class="entry-title">How Israelis and Diapora Jews See the Kotel Differently</h1><div class="divider"></div><div class="entry-header"><div class="entry-meta">By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.hadassahmagazine.org/author/elan-ezrachi-and-naamah-kelman/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Elan Ezrachi and Naamah Kelman</span></a></span> May 2017</div></div><div class="entry-mobile-header"><div class="a2a_kit a2a_kit_size_16 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_pinterest_pin" data-url="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" data-media="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/FeatureKotel.jpg" data-description="How Israelis and Diapora Jews See the Kotel Differently"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
<div class="email-print"><a class="emaillink" href="mailto:email@email.com?subject=How Israelis and Diapora Jews See the Kotel Differently&amp;body=I recommend this page : How Israelis and Diapora Jews See the Kotel Differently. You can read it here : http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/">Email <img src="/wp-content/themes/hadassah-magazine/images/email.png" alt="Email"/></a></div></div><div class="entry-post-content"><figure id="attachment_15812" style="width: 400px" class="wp-caption alignright"><img class="size-full wp-image-15812" src="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel.jpg" alt="Opening ceremony of the Memorial day for Israel's fallen taking place at the Western Wall in Jerusalem. טקס פתיחת ארועי יום הזיכרון לחללי מערכות ישראל ברחבת הכותל המערבי בירושלים." width="400" height="267" srcset="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel.jpg 400w, http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel-325x217.jpg 325w, http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel-300x200.jpg 300w, http://www.hadassahmagazine.org/wp-content/uploads/2017/05/SoldiersKotel-75x50.jpg 75w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Opening ceremony of the Memorial day for Israel&#8217;s fallen taking place at the Western Wall in Jerusalem.</figcaption></figure>
<p class="p1">In the first euphoric weeks after Israel liberated the Western Wall in the 1967 Six-Day War the site functioned as a national symbol that united all Israelis, religious and secular alike. Hundreds of thousands of people from all walks of life flocked to the Old City to touch the ancient stones after 19 years of separation. Jews of the Diaspora, too, wept with relief, rejoicing with Israelis over the newly unified Jerusalem.</p>
<p class="p5">But that unity was short lived. After the site was placed under the control of the Orthodox authorities, secular Israelis and non-Orthodox Diaspora Jews—both of whom were pushed aside—responded differently to the arrangement.</p>
<p class="p5"><span class="s2">For Israelis who grew up on national and secular values, the Kotel served—and serves—as a historical national connection to generations past. They do not view the site as a synagogue, because most have no need for synagogues. Furthermore, they tend to accept the fact that matters of personal status, such as marriage, divorce and burial—along with kashrut and Shabbat observance in public spaces—are under the auspices of the Orthodox rabbinate. When they are in need of a synagogue experience, they tend to turn to Orthodox practices. To this day, some secular Israelis hold bar mitzvah ceremonies in the men’s section of the Kotel. That is why most could never understand why feminist women would have any reason to hold prayer services there, read Torah or wear a prayer shawl.</span></p>
<p class="p5"><span class="s2">Most secular Israelis are also content with the fact that the Kotel plaza serves as the site for national military ceremonies, including the swearing-in of newly inducted soldiers and the official memorial service on Yom Hazikaron, Israel’s Memorial Day. </span></p>
<p class="p5"><span class="s2">For their part, the liberal movements in the Diaspora, which, 50 years ago, were almost completely unknown to Israelis, did not want a fight over the Kotel—or over any matter of religion and state in Israel. In 1968, when the American Reform movement held its </span><span class="s3">international convention in Jerusalem, its leaders </span><span class="s2">asked the Israeli authorities to conduct a mixed prayer service at the Western Wall. They were turned down. It took decades until liberal Jews </span><span class="s3">felt confident enough of their place in the Jewish </span><span class="s2">state to demand their rights, including having conversions performed by their rabbis </span><span class="s3">recognized for the purpose of the Law of Return.</span></p>
<p class="p7"><span class="s3">T</span><span class="s2">his change came as American Jews began traveling to Israel more frequently. In the 1960s and 1970s, thousands of American Jews, including liberal Jews, made aliyah. Many of the immigrants settled in Jerusalem and began to set up synagogues and other institutions. Today, the Reform and Conservative movements point to more than 100 synagogues across the country, along with youth movements, summer camps and a network of schools. This fall, the Hebrew Union College-Jewish Institute of Religion, the Reform seminary, will ordain its 100th Israeli rabbi, an indication that native-born Israelis are now taking the lead in the liberal movements in Israel.</span></p>
<p class="p5"><span class="s2">By the 1980s, as their local impact grew and their North American counterparts became deeply committed to promoting religious pluralism in Israel, the liberal movements were ready to demand equal rights. Similarly, a new movement of religious feminism emerged in Israel that included prominent Orthodox and non-Orthodox women who began holding their own prayer services at the Kotel.</span></p>
<p class="p5"><span class="s2">Today the Kotel stands as a wounded symbol for many religious Jews across the spectrum. The place that was supposed to be a homecoming for all Jews has become a battleground among religious Israelis and a point of contention between the Israeli government and liberal Diaspora Jews. As we mark the 50th anniversary of our return and reunification, a new vision for inclusion and pluralism will have to take root for the Western Wall and indeed for all of Jerusalem to fulfill its prophetic promise.</span></p>
<p class="p8"><em><span class="s3"><strong>Elan Ezrachi</strong>, Ph.D., is a Jerusalem-based educator focusing on Jewish peoplehood and a community activist. <strong>Rabbi Naamah Kelman</strong> is a Reform rabbi and the dean of Hebrew Union College-Jewish Institute of Religion in Jerusalem.</span></em></p>
<p class="p5">For related stories, see the following:</p>
<p class="p5"><a href="http://www.hadassahmagazine.org/2017/05/04/digging-beneath-surface-temple-mount/" target="_blank">Digging for Jewish History Near the Temple Mount</a></p>
<p class="p5"><a href="http://www.hadassahmagazine.org/2017/05/05/place-prayer-kotel/" target="_blank">A Place For Prayer at the Kotel</a></p>
<p class="p5"><a href="http://www.hadassahmagazine.org/2017/05/02/six-transformative-days-primer/" target="_blank">Six Transformative Days: A Primer on the Last 50 Years</a></p>
<p class="p5"><a href="http://www.hadassahmagazine.org/2017/05/03/war-changed-everything-israel/" target="_blank">The War that Changed Everything—for Israel, for Me</a></p>
</div><div class="entry-footer"><div class="entry-meta"><div class="post-bottom"><div class="email-print"><a class="emaillink" href="mailto:email@email.com?subject=How Israelis and Diapora Jews See the Kotel Differently&amp;body=I recommend this page : How Israelis and Diapora Jews See the Kotel Differently. You can read it here : http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/">Email <img src="/wp-content/themes/hadassah-magazine/images/email.png" alt="Email"/></a><a class="printlink" href="#">Print <img src="/wp-content/themes/hadassah-magazine/images/print.png" alt="Print"/></a></div><div class="a2a_kit a2a_kit_size_16 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_pinterest_pin" data-url="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" data-media="http://www.hadassahmagazine.org/wp-content/uploads/2017/05/FeatureKotel.jpg" data-description="How Israelis and Diapora Jews See the Kotel Differently"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
</div></div></div></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/04/israelis-diapora-jews-see-kotel-differently/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.hadassahmagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>

<div class="captchaSizeDivSmall"><img id="si_image_com" class="si-captcha" src="http://www.hadassahmagazine.org/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=OANTPNIWiZS7zta4" width="132" height="45" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="OANTPNIWiZS7zta4" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.hadassahmagazine.org/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.hadassahmagazine.org/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0200a2ebfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>				</form>
					</div><!-- #respond -->
		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="sam_pro_block_widget-2" class="widget sam_pro_block_widget"><div class="widget-wrap"><div class='sam-pro-block' ><div class='sam-pro-block-line' style='margin: 0; padding: 0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c9025_0_6' class='sam-pro-container sam-pro-ad' data-spc=''></div></div></div></div></div></section>
<section id="wdg_specialrecentpostspro-4" class="widget widget_specialrecentpostsPro"><div class="widget-wrap"><!-- BOF Special Recent Posts PRO Edition ver 2.5.2 --><h3 class="widget-title srp-widget-title">Related Stories</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostspro-4-srp-singlepost-1" class="srp-widget-singlepost srp-single-column srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://www.hadassahmagazine.org/2017/05/05/place-prayer-kotel/" title="A Place for Prayer at the Kotel"><img src="http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/cache/NzU1MG5vRmVhdHVyZUtvdGVsRXN0aGVy.jpg" class="srp-widget-thmb" width="75" height="50" alt="A Place for Prayer at the Kotel" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.hadassahmagazine.org/2017/05/05/place-prayer-kotel/" title="A Place for Prayer at the Kotel">A Place for Prayer at the Kotel</a></h4><p class="srp-widget-author srp-widget-author-purple">By <a href="http://www.hadassahmagazine.org/author/esther-hecht/" title="Esther Hecht">Esther Hecht</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-2" class="srp-widget-singlepost srp-single-column srp-even"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://www.hadassahmagazine.org/2017/05/04/digging-beneath-surface-temple-mount/" title="Digging for Jewish History Near the Temple Mount"><img src="http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/cache/NzU1MG5vRmVhdHVyZUtvdGVsTWF6YXI=.jpg" class="srp-widget-thmb" width="75" height="50" alt="Digging for Jewish History Near the Temple Mount" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.hadassahmagazine.org/2017/05/04/digging-beneath-surface-temple-mount/" title="Digging for Jewish History Near the Temple Mount">Digging for Jewish History Near the Temple Mount</a></h4><p class="srp-widget-author srp-widget-author-purple">By <a href="http://www.hadassahmagazine.org/author/ilan-ben-zion/" title="Ilan Ben Zion">Ilan Ben Zion</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-3" class="srp-widget-singlepost srp-single-column srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://www.hadassahmagazine.org/2017/05/04/yohanna-arbib-perugia/" title="Q&A: Yohanna Arbib-Perugia"><img src="http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/cache/NzU1MG5vWW9oYW5uYWZlYXR1cmVk.png" class="srp-widget-thmb" width="75" height="50" alt="Q&A: Yohanna Arbib-Perugia" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.hadassahmagazine.org/2017/05/04/yohanna-arbib-perugia/" title="Q&A: Yohanna Arbib-Perugia">Q&A: Yohanna Arbib-Perugia</a></h4><p class="srp-widget-author srp-widget-author-purple">By <a href="http://www.hadassahmagazine.org/author/renee-ghert-zand/" title="Renee Ghert-Zand">Renee Ghert-Zand</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-4" class="srp-widget-singlepost srp-single-column srp-even"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" title="How Israelis and Diapora Jews See the Kotel Differently"><img src="http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/cache/NzU1MG5vRmVhdHVyZUtvdGVs.jpg" class="srp-widget-thmb" width="75" height="50" alt="How Israelis and Diapora Jews See the Kotel Differently" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.hadassahmagazine.org/2017/05/04/israelis-diapora-jews-see-kotel-differently/" title="How Israelis and Diapora Jews See the Kotel Differently">How Israelis and Diapora Jews See the Kotel Differently</a></h4><p class="srp-widget-author srp-widget-author-purple">By <a href="http://www.hadassahmagazine.org/author/elan-ezrachi-and-naamah-kelman/" title="Elan Ezrachi and Naamah Kelman">Elan Ezrachi and Naamah Kelman</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-4-srp-singlepost-5" class="srp-widget-singlepost srp-single-column srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://www.hadassahmagazine.org/2017/05/03/war-changed-everything-israel/" title="The War that Changed Everything&mdash;for Israel, for Me"><img src="http://www.hadassahmagazine.org/wp-content/plugins/special-recent-posts-pro/cache/NzU1MG5vWW9zc2lFc3NheUZlYXR1cmVk.png" class="srp-widget-thmb" width="75" height="50" alt="The War that Changed Everything&mdash;for Israel, for Me" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://www.hadassahmagazine.org/2017/05/03/war-changed-everything-israel/" title="The War that Changed Everything&mdash;for Israel, for Me">The War that Changed Everything&mdash;for Israel, for Me</a></h4><p class="srp-widget-author srp-widget-author-purple">By <a href="http://www.hadassahmagazine.org/author/yossi-klein-halevi/" title="Yossi Klein Halevi">Yossi Klein Halevi</a></p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO Edition ver 2.5.2 --></div></section>
<section id="sam_pro_block_widget-3" class="widget sam_pro_block_widget"><div class="widget-wrap"><div class='sam-pro-block' ><div class='sam-pro-block-line' style='margin: 0; padding: 0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c1467_0_2' class='sam-pro-container sam-pro-place'><a id='img-0-1467' class='sam-pro-ad' href='http://www.hadassahmagazine.org/2017/05/04/guide-jewish-literature-mayjune-2017/' target='_blank'><img src='http://www.hadassahmagazine.org/wp-content/uploads/2016/03/sidebar-ad2.png' ></a></div></div></div><div class='sam-pro-block-line' style='margin: 0; padding: 0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c3017_0_3' class='sam-pro-container sam-pro-place'><a id='img-0-3017' class='sam-pro-ad' href='http://www.amazon.com/b/ref=as_sl_pd_tf_lc?node=283155&tag=wwwhadassahma-20&camp=15329&creative=331809&linkCode=ur1&adid=0WTHERQP142CYFWAKT5Q&&ref-refURL=http%3A%2F%2Fwww.hadassahmagazine.org%2Fsite%2Fpp.aspx%3Fc%3DtwI6LmN7IzF%26b%3D5698121' target='_blank'><img src='http://www.hadassahmagazine.org/wp-content/uploads/2016/03/sidebar-ad3.png' ></a></div></div></div></div></div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">E-Newsletter</h4>
			<div class="textwidget">Stay informed and sign up for the Hadassah Magazine newsletter!
</div>
		</div></section>
<section id="gform_widget-2" class="widget gform_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">E-Newsletter Form</h4>
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.hadassahmagazine.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=51a7bdca3a71deafbc14e9ef188daf04' type='text/css' media='all' />

                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2'  action='/2017/05/04/israelis-diapora-jews-see-kotel-differently/'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_2_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_2_1' type='email' value='Enter Your Email' class='large' tabindex='1'   />
                        </div></li><li id='field_2_3' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_2_3' ></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_2_3' type='text' value='' class='large'  tabindex='2'  placeholder='Enter Your Name' /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit' tabindex='3' onclick='if(window["gf_submitting_2"]){return false;}  if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjNmZTlmN2RkM2RiYmEwMGE1MzcxYTczMGEzYmU5MDE4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Footer Menu Column 1</h4>
<div class="menu-footer-menu-column-1-container"><ul id="menu-footer-menu-column-1" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a target="_blank" href="http://www.hadassah.org/" itemprop="url">Hadassah.org</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Footer Menu Column 2</h4>
<div class="menu-footer-menu-column-2-container"><ul id="menu-footer-menu-column-2" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.hadassahmagazine.org/israel-diaspora/" itemprop="url">Israel + Diaspora</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.hadassahmagazine.org/culture-travel/" itemprop="url">Culture + Travel</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.hadassahmagazine.org/community-faith/" itemprop="url">Community + Faith</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://www.hadassahmagazine.org/category/blog/" itemprop="url">Blog</a></li>
<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"><a href="http://www.hadassahmagazine.org/archives/" itemprop="url">Archives</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Footer Menu Column 3</h4>
<div class="menu-footer-menu-column-3-container"><ul id="menu-footer-menu-column-3" class="menu"><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.hadassahmagazine.org/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.hadassahmagazine.org/contact-us/" itemprop="url">Contact Us</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="http://www.hadassahmagazine.org/subscribe/" itemprop="url">Subscribe</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.hadassahmagazine.org/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.hadassahmagazine.org/terms-conditions/" itemprop="url">Terms &#038; Conditions</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Footer Menu Column 4</h4>
<div class="menu-footer-menu-column-4-container"><ul id="menu-footer-menu-column-4" class="menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.hadassahmagazine.org/make-a-gift/" itemprop="url">Make a Gift</a></li>
</ul></div></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social Icons</h4>
			<div class="textwidget"><div class="icons">
<span>Connect With Us</span>
<a target="_blank" class="facebooklink" href="https://www.facebook.com/HadassahMag/"><img src="/wp-content/themes/hadassah-magazine/images/facebook-white.png" alt="Facebook"/> Facebook</a> 
<a target="_blank" class="twitterlink" href="https://twitter.com/HadassahMag"><img src="/wp-content/themes/hadassah-magazine/images/twitter-white.png" alt="Twitter"/> Twitter</a> 
<a target="_blank" class="pinterestlink" href="https://www.pinterest.com/hadassahmagazin"><img src="/wp-content/themes/hadassah-magazine/images/pinterest-white.png" alt="Pinterest"> Pinterest</a>
</div></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Copyright</h4>
			<div class="textwidget">COPYRIGHT © 2016 HADASSAH IS A REGISTERED TRADEMARK OF HADASSAH, THE WOMEN'S ZIONIST ORGANIZATION OF AMERICA, INC.</div>
		</div></section>
</div></div></div></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hadassahmagazine.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/wp-polls/polls-js.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-includes/js/comment-reply.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"15801","ajaxurl":"http:\/\/www.hadassahmagazine.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-includes/js/wp-embed.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>

<script type="text/javascript"><!--
wpa2a.targets=[];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.hadassahmagazine.org/wp-content/plugins/akismet/_inc/form.js?ver=51a7bdca3a71deafbc14e9ef188daf04'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:"80%",opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_popup").colorbox({transition:"elastic", speed:"300", width:"700", height:"678", innerWidth:false, innerHeight:false, maxWidth:"700", maxHeight:"678", top:false, right:false, bottom:false, left:false, fixed:false, open:true, opacity:"0.8", inline:true, href:"#popup"});
  $(".lbp-inline-link-2").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-2"});
  $(".lbp-inline-link-3").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-3"});
  $(".lbp-inline-link-4").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-4"});
  $(".lbp-inline-link-5").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-5"});
});
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: www.hadassahmagazine.org @ 2017-05-07 11:01:52 by W3 Total Cache -->